BayWotch Support Forum

Support und Diskussion zu BayWotch und PreisHai
Aktuelle Zeit: 12.08.2022, 10:44

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 28.07.2005, 13:25 
Offline

Registriert: 04.01.2004, 05:34
Beiträge: 234
Wohnort: Berlin
Hallo,
kann ich unter Profile etwas verstellt haben,
ich muß mich seit ca. 2 Wochen immer manuell in`s Forum einloggen.

Grundsätzlich war es bisher so, beim erstmaligen einloggen habe ich die
Checkbox 'automatisch einloggen' aktiviert.

Das mache ich jetzt jedesmal in der Hoffnung,
es muß beim nächsten mal nicht manuell eingeloggt werden.

_________________
--

Gruß aus Berlin
Michael(benu)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 28.07.2005, 14:13 
Offline
Administrator
Benutzeravatar

Registriert: 31.12.2003, 01:14
Beiträge: 5360
Wohnort: Stolberg (Rhld.) bei Aachen
Hi benu,

benu hat geschrieben:
kann ich unter Profile etwas verstellt haben, ich muß mich seit ca. 2 Wochen immer manuell in`s Forum einloggen.

Grundsätzlich war es bisher so, beim erstmaligen einloggen habe ich die Checkbox 'automatisch einloggen' aktiviert.

Das mache ich jetzt jedesmal in der Hoffnung, es muß beim nächsten mal nicht manuell eingeloggt werden.

versuche es mal mit Löschen der Cookies. Bei mir funktioniert das problemlos (mit IE).

_________________
Gruß,
Elmar Denkmann
(Entwickler)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: 28.07.2005, 23:23 
Offline

Registriert: 04.01.2004, 05:34
Beiträge: 234
Wohnort: Berlin
denkmann hat geschrieben:
Hi benu,

benu hat geschrieben:
kann ich unter Profile etwas verstellt haben, ich muß mich seit ca. 2 Wochen immer manuell in`s Forum einloggen.

Grundsätzlich war es bisher so, beim erstmaligen einloggen habe ich die Checkbox 'automatisch einloggen' aktiviert.

Das mache ich jetzt jedesmal in der Hoffnung, es muß beim nächsten mal nicht manuell eingeloggt werden.

versuche es mal mit Löschen der Cookies. Bei mir funktioniert das problemlos (mit IE).

Hallo Elmar,
es lag scheinbar daran, daß ich nur 250MB für Cockies reserviert
habe.
Ich habe jetzt ca. 3000 Cockies von Hand gelöscht,
jetzt funktioniert auch das automatische Einloggen wieder.
Danke für die Info.

_________________
--

Gruß aus Berlin
Michael(benu)


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de